Versões do DataFlex Suportadas

A NFSeLibrary é suportada para uso com o DataFlex 11.1 à 18.2.

Embora a Library seja totalmente funcional para uso com a versão 11.1, a aplicação de exemplo requer a versão 18.2.

Não encontrou o que precisava, entre em contato conosco.